300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Rozmowy tematyczne związane z pracą w aplikacji SR

300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: Mattzzuu » 05 lip 2019 9:28

Witam, czy ktoś z Państwa ma podobny problem jeśli chodzi o wczytanie wniosku wypełnionego przez internet tj.:
- po wczytaniu wniosku z systemu EMP@TIA brak danych, które wnioskodawca
zaznaczał w oświadczeniu o tym czy dziecko będzie/nie będzie uczęszczało do
"zerówki" czy przedszkola,
- po wczytaniu wniosku z systemu EMP@TIA w danych szkoły pojawia się
wyłącznie miejscowość bez danych adresowych. ??
Mattzzuu
Nowicjusz
Nowicjusz

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: TheSaint » 05 lip 2019 9:51

masz wersję 2-10.0 DPP001 lub 2-10.1?
TheSaint
GURU
GURU

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: Mattzzuu » 05 lip 2019 10:02

Tak, najnowsza aktualizacja 2.10.0 DPP001, teraz zauważyliśmy że w podglądzie wniosku w zakładce Emp@ti widać nazwę szkoły itp ale po przeniesieniu do programu te wartości nie są wczytywane do wniosku
Mattzzuu
Nowicjusz
Nowicjusz

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: TheSaint » 05 lip 2019 10:30

Mattzzuu pisze:widać nazwę szkoły
we wniosku elektronicznym jest tylko typ szkoły i adres - nazwę trzeba sobie dodać. Wczytując wniosek otwiera się słownik szkół, który trzeba sobie stworzyć.

Ot taki psiku...s ministerstwa, co by nam było trudniej
TheSaint
GURU
GURU

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: Mattzzuu » 05 lip 2019 11:23

dobra to wtedy szkoła szkołą, ale czemu ta opcja też nie przechodzi "po wczytaniu wniosku z systemu EMP@TIA brak danych, które wnioskodawca
zaznaczał w oświadczeniu o tym czy dziecko będzie/nie będzie uczęszczało do "zerówki" czy przedszkola" bo tego już nie mogę poprawić po wczytaniu
Mattzzuu
Nowicjusz
Nowicjusz

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: TheSaint » 05 lip 2019 11:48

Mattzzuu pisze:brak danych, które wnioskodawca
zaznaczał w oświadczeniu o tym czy dziecko będzie/nie będzie uczęszczało do "zerówki" czy przedszkola"
permanentnie we wszystkich?
TheSaint
GURU
GURU

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: TheSaint » 05 lip 2019 11:53

ja w ogóle tego u siebie nie widzę we wniosku systemowym.
TheSaint
GURU
GURU

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: Mattzzuu » 05 lip 2019 12:08

Do wypełnienia w części I punkt 2 we wniosku wypełniający musi oświadczyć następującą rzecz: "WYPEŁNIJ PONIŻSZE OŚWIADCZENIE (OŚWIADCZENIE DOTYCZY TYLKO DZIECI W WIEKU OD 6 DO 9 LAT) Oświadczenie wymagane ponieważ świadczenie dobry start nie przysługuje na dziecko uczęszczające do przedszkola, w tym realizujące roczne przygotowanie przedszkolne („tzw. zerówka”) w szkole podstawowej, a także w przedszkolu lub w innej formie wychowania przedszkolnego. Oświadczam, że dziecko w roku szkolnym: tutaj lata i muszą zaznaczyć *nie będzie uczęszczało/nie uczęszcza do przedszkola ani tzw. zerówki albo *będzie uczęszczało/uczęszcza do przedszkola albo do tzw. zerówki" i to w momencie wydruku wniosku wczytanego już do programu jest odznaczone mimo tego, że we wniosku w podglądzie widać, że ludzie to zaznaczają.
Mattzzuu
Nowicjusz
Nowicjusz

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: TheSaint » 05 lip 2019 12:19

bo formularz w systemie nie ma takich pól w ogóle - pewnie jakiś błąd - trzeba zgłosić
TheSaint
GURU
GURU

Re: 300+ "Dobry start" problem z poprawnym wczytaniem wniosku

Postautor: Mattzzuu » 05 lip 2019 12:48

Dobra, dzięki wielkie.
Mattzzuu
Nowicjusz
Nowicjusz


Wróć do SR

Kto jest online

Użytkownicy przeglądający to forum: MarcinD i 2 gości