Płatnik 10

Problemy, porady, ciekawostki, polecane

Re: Płatnik 10

Postautor: mszark » 30 kwie 2015 13:04

a to nie lepiej dla Ciebie byłoby zmigrować na testowym i podpiąć na 2008? ew. jeszcze podnieś ten na viście do 2008.
mszark
Doctor
Doctor

Re: Płatnik 10

Postautor: arybski » 30 kwie 2015 13:07

nazwę serwera instancji i bazy danych można wpisać ręcznie, powinno pójść.
Ewentualnie zobacz czy masz włączoną usługę sqlbrowser.
arybski
Omnibus
Omnibus

Re: Płatnik 10

Postautor: slivkam » 30 kwie 2015 15:17

Uff poszło.
Jak to czasami bywa, wyłacz włącz i działa.
slivkam
Omnibus
Omnibus

Re: Płatnik 10

Postautor: Jean » 30 kwie 2015 15:50

ja zrobiłem 3 stacje, więcej mi się już nie chciało
poczekam do poniedziałku
Jean
Omnibus
Omnibus

Re: Płatnik 10

Postautor: slivkam » 04 maja 2015 8:19

Mam taki skrypt do robienia kopii bazy danych
sqlcmd -S "SERWERXP\PLATNIK" -U "sa" -P "password" -Q "BACKUP DATABASE PLATNIK2015 TO DISK = 'D:\ARCHIWUM_PLATNIK\PLATNIK2015_BACKUP.DAT' WITH NAME = 'PLATNIK2015_BACKUP', FORMAT"
zwraca mi bład że serwer nie dostępny i nie robi kopii póki nieuruchomię i nie zamknę płatnika, co robię nie tak?
slivkam
Omnibus
Omnibus

Re: Płatnik 10

Postautor: lukebe » 08 maja 2015 12:11

Działa Wam podpisywanie wysyłek na P10? U mnie na 9 chodziło ok, po aktualizacji przy próbie podpisania paczki płatnik się wiesza. Nam NOD'a ale dodanie Płatnika do wykluczonych aplikacji na razie nic nie daje.
lukebe
Omnibus
Omnibus

Re: Płatnik 10

Postautor: Miru » 08 maja 2015 12:17

lukebe pisze:Działa Wam podpisywanie wysyłek na P10? U mnie na 9 chodziło ok, po aktualizacji przy próbie podpisania paczki płatnik się wiesza. Nam NOD'a ale dodanie Płatnika do wykluczonych aplikacji na razie nic nie daje.


a już miałem instalować 10 :-) Anuluj i proszę o opinie
Miru
Profesjonalista
Profesjonalista

Re: Płatnik 10

Postautor: inspektor Barnaby » 08 maja 2015 12:22

lukebe pisze: Nam NOD'a .


Też mamy a wysyłka śmiga aż miło.
inspektor Barnaby
Profesor
Profesor

Re: Płatnik 10

Postautor: Jean » 08 maja 2015 12:22

działa bez problemu
Jean
Omnibus
Omnibus

Re: Płatnik 10

Postautor: lukebe » 08 maja 2015 12:42

Doszedłem na razie to tego, że nagle certyfikaty zaczęły mieć niepoprawny status weryfikacji. W ścieżce weryfikacji "nie udało sie odnaleźć powiązanej z certyfikatem listy crl"
Listy i certyfikaty usuwałem i wgrywałem na nowo. Z pliku i "pobierz i rejestruj". Przy pobieraniu rejestruje 3 listy ale wyskakuje też komunikat "Błąd rejestracji listy CRL. Wskazana lista CRL straciła ważność". To samo wyskakuje w przypadku rejestracji z pliku certyfikatu nccert (nccert-n zaczytuje ok).
Dzwoniłem do Sigillum i ustaliliśmy, że jest ok, mam dzwonić na infolinię Płatnika.
[EDIT]
Gdy się już wbiłem na infolinię - "średni czas oczekiwania to 14 minut". No to słucham se muzyczki :???:
lukebe
Omnibus
Omnibus

Re: Płatnik 10

Postautor: Piter » 08 maja 2015 13:01

lukebe pisze:Gdy się już wbiłem na infolinię - "średni czas oczekiwania to 14 minut". No to słucham se muzyczki :???:


Może szybciej mailem na cot@zus.pl
Piter
Omnibus
Omnibus

Re: Płatnik 10

Postautor: lukebe » 08 maja 2015 13:14

Wychodzi na to, że potrzebny był jeszcze ten certyfikat:
Musisz się zalogować żeby zobaczyć link!
A ja instalowałem tylko te z Sigillum.
Ale na bank potwierdzę w poniedziałek - nie mam klucza do certyfikatu i nie mogę siłą rzeczy zweryfikować czy wysyłka pójdzie.
Ale na pewno weryfikacja certyfikatu zmieniła się na "poprawna" i liczę, że dalej będzie ok.
lukebe
Omnibus
Omnibus

Re: Płatnik 10

Postautor: naitsyrk85 » 08 maja 2015 14:11

Też tak miałem ,ale przesyłki idą na infolinii pobiedzili że nie ma to znaczenia że weryfikacja certyfikatu nie przechodzi
naitsyrk85
GWIAZDA
GWIAZDA

Re: Płatnik 10

Postautor: lukebe » 11 maja 2015 7:58

lukebe pisze:Ale na bank potwierdzę w poniedziałek - nie mam klucza do certyfikatu i nie mogę siłą rzeczy zweryfikować czy wysyłka pójdzie.

Potwierdzam, po wgraniu ww. certyfikatu paczki się podpisały i wyszły.
lukebe
Omnibus
Omnibus

Re: Płatnik 10

Postautor: Miru » 11 maja 2015 12:07

czy ktoś miał sytuację, że na jednej stacji (tak na tą chwilę mam) jest problem z Aktualizacją komponentów ...
a dokładnie Komponenty i słowniki programu : Błąd kopiowania ?
Miru
Profesjonalista
Profesjonalista

PoprzedniaNastępna

Wróć do Oprogramowanie "inne"

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości

cron