scm player

Uwagi, propozycje i narzekania dotyczące forum.

scm player

Postautor: piotrc » 02 kwie 2014 11:58

chodzi o cudo - belkę na górze forum:
w operze mini wyświetla się tylko ona i nie ładuje mi się reszta forum....
piotrc
AS
AS

Re: scm player

Postautor: Cichy » 02 kwie 2014 13:48

mnie w operze desktopowej wyświetla się prawidłowo
Cichy
Omnibus
Omnibus

Re: scm player

Postautor: piotrc » 02 kwie 2014 13:58

ja korzystam z mobilnej i turbo /kompresja gdzies po stronie producenta/
piotrc
AS
AS

Re: scm player

Postautor: KamilT » 02 kwie 2014 14:25

no i zniknął ten fajny amerykansky player, prima aprilis się przeciągnął :(
KamilT
Omnibus
Omnibus

Re: scm player

Postautor: TheSaint » 03 kwie 2014 8:08

nie wiem czy opera mobile i mini to to samo, ale u mnie na opera mobile nie ma problemu.
TheSaint
GURU
GURU

Re: scm player

Postautor: OldBoy » 04 kwie 2014 7:52

Zbadajcie organoleptycznie szczególnie Piotr czy nadal jest problem.
Pozdrawiam
OldBoy

Re: scm player

Postautor: Łukasz W » 04 kwie 2014 8:02

Ja zważyłem pewną rzecz związaną z tym playerem. Podczas kliknięcia na baner lub na link Indeks witryny nic się nie dzieje - tzn nie odświeża jeśli jesteśmy na głównej
Łukasz W
GURU
GURU

Re: scm player

Postautor: piotrc » 04 kwie 2014 13:01

u mnie bez zmian.
telefon to samsung sgh-i600 z windows mobile 6.5. w czerwcu będzie miał 6 lat :D.
na operze mobile forum się ładuje.
opera mini - widać tylko player.
mini ma ten plus że przesyła kilkukrotnie mnie danych.
oczywiście nie liczę że player bedzie działał na telefonie, ale forum fajnie by było gdyby na mini działało.
piotrc
AS
AS


Wróć do Organizacja forum

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość