Mulące SEPI w SaaS

Platforma łącząca Rynek Pracy i Pomocy Społecznej

Re: Mulące SEPI w SaaS

Postautor: naitsyrk85 » 30 sty 2017 11:48

Znowu w dniu dzisiejszym problemy...masakra
naitsyrk85
GWIAZDA
GWIAZDA

Re: Mulące SEPI w SaaS

Postautor: plibera » 10 lut 2017 15:18

działa komuś? u mnie kręci i proszę czekać :(
plibera
Amator
Amator

Re: Mulące SEPI w SaaS

Postautor: Seamoor » 10 lut 2017 15:24

działa normalnie.
Seamoor
Przewodnik
Przewodnik

Re: Mulące SEPI w SaaS

Postautor: naitsyrk85 » 10 lut 2017 15:49

U też tez są problemy z wydajnością
naitsyrk85
GWIAZDA
GWIAZDA

Re: Mulące SEPI w SaaS

Postautor: TheSaint » 10 lut 2017 16:23

u mnie też normalnie
TheSaint
GURU
GURU

Re: Mulące SEPI w SaaS

Postautor: plibera » 16 lut 2017 13:10

U mnie lipa proszę czekać i kółeczko
plibera
Amator
Amator

Re: Mulące SEPI w SaaS

Postautor: klewandowski » 16 lut 2017 13:35

Dzisiaj nie odnotowaliśmy żadnych problemów. Proponuję wyczyścić wszystkie dane przeglądania z przeglądarki i spróbować ponownie.
klewandowski

Re: Mulące SEPI w SaaS

Postautor: arybski » 19 lip 2017 8:37

Działa wam dzisiaj sepi?
Dodano: Już działa
arybski
Omnibus
Omnibus

Re: Mulące SEPI w SaaS

Postautor: gdziwoki » 20 lip 2017 13:54

arybski pisze:Działa wam dzisiaj sepi?
Dodano: Już działa

Mieliśmy wczoraj drobne problemy złączem, system wrócił do działania po około 40 minutach.
gdziwoki
Konsultant
Konsultant

Re: Mulące SEPI w SaaS

Postautor: 18050 » 21 sie 2017 9:16

Ktoś potwierdzi żółwie działanie SEPI? Po naszej stronie (SaaS) jest koszmarnie
wolne od kilku dni. Dzisiaj babki psioczą że nie da się podpisać czegokolwiek.
Od strony administracyjnej też to fatalnie działa. Lista zasileń nie może się
załadować od 15min.
18050
Konsultant
Konsultant

Poprzednia

Wróć do SEPI

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość